Вернуться   Форум Nasos-online > Форум насосного портала > Станции водоснабжения

Ответ
 
Опции темы Опции просмотра
Старый 19.12.2016, 16:38   #11
Sadovod
Активный пользователь
 
Аватар для Sadovod
 
Регистрация: 29.09.2015
Сообщений: 64
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Sadovod на пути к лучшему
По умолчанию

На первый раз попробуйте просто отвинтить оба трубопровода от станции, залейте их полностью водой (надеюсь донный обратный клапан перед эжектором установлен), далее присоедините оба трубопровода к насосной станции, после чего уже можно будет заливать воду в корпус насоса, ну и запускать станцию в работу.
На втором этапе, при даже благоприятном исходе на первом - замените трубопроводы на рекомендованные выше...
Sadovod вне форума   Ответить с цитированием
Старый 19.12.2016, 16:39   #12
ПроФан
Читатель
 
Аватар для ПроФан
 
Регистрация: 08.10.2015
Сообщений: 31
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
ПроФан на пути к лучшему
По умолчанию

Цитата:
Сообщение от Sadovod Посмотреть сообщение
На первый раз попробуйте просто отвинтить оба трубопровода от станции, залейте их полностью водой (надеюсь донный обратный клапан перед эжектором установлен), далее присоедините оба трубопровода к насосной станции, после чего уже можно будет заливать воду в корпус насоса, ну и запускать станцию в работу.
На втором этапе, при даже благоприятном исходе на первом - замените трубопроводы на рекомендованные выше...
Спасибо большое всем за советы.
В следующий раз буду более внимательным ко всем тонкостям
ПроФан вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Вкл.

Быстрый переход


Текущее время: 07:04. Часовой пояс GMT +2.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot
//Analytics